<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->



<head>

  <script>
    window.$LN = 'ru';
    window.$CURRENCYLABEL = ' руб.';
  </script>
  
  <meta charset="utf-8" />

  <meta name="yandex-verification" content="34271588076fe4f9" />
<meta name="description" content="" />
<meta name="keywords" content="" />
<title>Fun house store – онлайн-магазин с собственным производством.</title>

  <meta name="yandex-verification" content="abf9bb1e1ac9e790" /> <meta name="yandex-verification" content="8a1e79d2a5bf1c8d" /> <meta name="cmsmagazine" content="b74d1ea861a2702905f8c30e430ef5aa" /> <meta name="p:domain_verify" content="0bbd3c48b68cf0282696f8bec9a6803e"/> <meta name="facebook-domain-verification" content="wod84j8bbncs0kdh78m32w7geh8qjw" /> <meta name="facebook-domain-verification" content="h84njed21rm1sj7uha7f1c94ylpqgf" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <base href="https://funhousestore.ru/" />



  <link rel="canonical" href="https://funhousestore.ru/" />


  <link rel="stylesheet" href="/assets/e1874710ff84764ce66d354b476a83c4/css/st.css" />


  <link rel="shortcut icon" href="/i/favicon/favicon.ico" type="image/x-icon" />

  <link rel="apple-touch-icon" sizes="120x120" href="/i/favicon/apple-touch-icon.png">

  <link rel="icon" type="image/png" sizes="32x32" href="/i/favicon/favicon-32x32.png">

  <link rel="icon" type="image/png" sizes="16x16" href="/i/favicon/favicon-16x16.png">

  <link rel="manifest" href="/i/favicon/site.webmanifest">

  <link rel="mask-icon" href="/i/favicon/safari-pinned-tab.svg" color="#5bbad5">

  <meta name="google-site-verification" content="aiDGODDtBfqI1ri2aI79v9Ui24oBH9VGMU5reog6p_A" />

  <meta name="msapplication-TileColor" content="#da532c">

  <meta name="theme-color" content="#ffffff">

  <!-- Facebook Pixel Code -->

  <script>

    !function(f,b,e,v,n,t,s)

    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window,document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '604557259722278');

    fbq('track', 'PageView');

  </script>

  <noscript>

    <img height="1" width="1"

         src="https://www.facebook.com/tr?id=604557259722278&ev=PageView

&noscript=1"/>

  </noscript>

  <!-- End Facebook Pixel Code -->
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5F2RDTR');</script>
  <!-- End Google Tag Manager -->
  
</head>


<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F2RDTR"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
(function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init";
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', '17cab01c1f8590a0f44b92ab10578cb7');
</script>


<div id="structure">

  <header class="header js-fixed-element">
  <div class="header--inner">
    <div class="wrapper">
      <a href="/" class="header--logo" rel="home">
        Fun House Store
      </a>

      <div class="header--mobile-menu-trigger js-mobile-menu-trigger"><i class="bars"></i></div>

      <div class="header--left-side">
                  <div class="header--phones">
            
                              <div class="item">
                  <a href="tel:84996479436" class="roistat-phone-tel">
                    <span class="roistat-phone-number">+7 499 647-94-36</span>
                  </a>
                </div>
                          
            <div class="header--emails" style="margin-top: 5px">
                              <div class="item">
                  <a href="mailto:info@funhousestore.ru">info@funhousestore.ru</a>
                </div>
                          </div>

          </div>

          <div class="header--worktime">
            Режим работы офиса:
            <div class="header--worktime-value">
              пн/пт 10:00 – 19:00
            </div>
          </div>
        
        <div class="header--worktime">
          Интернет-магазин:
          <div class="header--worktime-value">24/7</div>
        </div>
      </div>


      <div class="header--right-side">
        <div class="header--search-container">
          <button class="header--icon header--icon_search js-header-search-trigger"></button>

          <form action="/search/" method="get" class="header--search">
            <input class="inp" title="Поиск" placeholder="Поиск..." id="yw0" type="search" name="text" />            <input type="submit" value="Найти" class="search-submit"/>
          </form>

        </div>

        <div class="header--contact">
          <a href="/contacts/" class="header--icon header--icon_contact"></a>
                      <div class="header--address">
                                            <div class="bb">Шоурум с образцами:</div>
                Москва, Новодмитровская ул., 1,<br>
                Хлебозавод №9, корпус 2, второй этаж.
                          </div>
                  </div>

        <a href="tel:+74996479436" class="header--icon header--icon_callback only-mobile"></a>

        
        

<div class="header--basket" id="js-wrapper-basket-header">
      <div class="js-animate">
      <div class="header--icon header--icon_basket"></div>
    </div>
  </div>

        

        <div class="header--language">
                      <a class="item" href="https://funhousewallpapers.com/">EN</a>
            <span class="item is-active">RU</span>
                  </div>

      </div>
    </div>
  </div>


  <nav class="header--menu wrapper js-menu">
  <ul><li class="highlighted-item has-dropdown"><a href="/postery/">Постеры</a><ul class="dropdown dropdown-widemenu"><li class="dropdown--column"><ul><li><span class="dropdown--caption">Помещение</span></li><li><a href="/postery/f/pomeshchenie-dlya_gostinoy/">Для гостиной</a></li><li><a href="/postery/f/pomeshchenie-dlya_detskoy/">Для детской</a></li><li><a href="/postery/f/pomeshchenie-dlya_kabineta/">Для кабинета</a></li><li><a href="/postery/f/pomeshchenie-dlya_koridora/">Для коридора</a></li><li><a href="/postery/f/pomeshchenie-dlya_kukhni/">Для кухни</a></li><li><a href="/postery/f/pomeshchenie-dlya_ofisa/">Для офиса</a></li><li><a href="/postery/f/pomeshchenie-dlya_spalni/">Для спальни</a></li><li><a href="/postery/f/pomeshchenie-dlya_stolovoy/">Для столовой</a></li></ul></li><li class="dropdown--column js-responsive-column-items"><ul><li><span class="dropdown--caption">Категория</span></li></ul><ul><li><a href="/postery/f/category-abstrakciya/">Абстракция</a></li><li><a href="/postery/f/category-aziya/">Азия</a></li><li><a href="/postery/f/category-akvarel/">Акварель</a></li><li><a href="/postery/f/category-bossu/">Боссу</a></li><li><a href="/postery/f/category-botanika/">Ботаника</a></li><li><a href="/postery/f/category-vesele/">Веселье</a></li><li><a href="/postery/f/category-geometriya/">Геометрия</a></li><li><a href="/postery/f/category-grafika/">Графика</a></li><li><a href="/postery/f/category-derevya/">Деревья</a></li><li><a href="/postery/f/category-detyam/">Детям</a></li><li><a href="/postery/f/category-dlya_nego/">Для него</a></li><li><a href="/postery/f/category-dlya_nee/">Для неё</a></li><li><a href="/postery/f/category-doloj_tosku/">Долой тоску</a></li><li><a href="/postery/f/category-animal/">Звери</a></li><li><a href="/postery/f/category-zdorovyj_obraz_zhizni/">Здоровый образ жизни</a></li><li><a href="/postery/f/category-kollazh/">Коллаж</a></li><li><a href="/postery/f/category-mame/">Маме</a></li><li><a href="/postery/f/category-motiviruyuschie/">Мотивирующие</a></li><li><a href="/postery/f/category-muzykalnye/">Музыкальные</a></li><li><a href="/postery/f/category-na_novyj_god/">На Новый год</a></li><li><a href="/postery/f/category-na_den_rozhdeniya/">На день рождения</a></li><li><a href="/postery/f/category-pejzazh/">Пейзаж</a></li><li><a href="/postery/f/category-personazhi/">Персонажи</a></li><li><a href="/postery/f/category-pro_dengi/">Про деньги</a></li><li><a href="/postery/f/category-pro_druzhbu/">Про дружбу</a></li><li><a href="/postery/f/category-pro_lyubov/">Про любовь</a></li><li><a href="/postery/f/category-prostoe_reshenie/">Простое решение</a></li><li><a href="/postery/f/category-avifauna/">Птицы</a></li><li><a href="/postery/f/category-smeloe_reshenie/">Смелое решение</a></li><li><a href="/postery/f/category-tekstovye/">Текстовые</a></li><li><a href="/postery/f/category-temnyj_fon/">Темный фон</a></li><li><a href="/postery/f/category-frukty/">Фрукты</a></li><li><a href="/postery/f/category-flower/">Цветы</a></li><li><a href="/postery/f/category-cherno_beloe/">Черно-белое</a></li><li><a href="/postery/f/category-yarkij_cvet/">Яркий цвет</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Художник</span></li><li><a href="/postery/f/hudozhnik-fun_house/">FUN HOUSE</a></li><li><a href="/postery/f/hudozhnik-karina_kino/">КАРИНА КИНО</a></li><li><a href="/postery/f/hudozhnik-evgeniya_uvarova/">ЕВГЕНИЯ УВАРОВА</a></li><li><a href="/postery/f/hudozhnik-beloe_more/">MOJD</a></li><li><a href="/postery/f/hudozhnik-marfa_abakumceva/">МАРФА АБАКУМЦЕВА</a></li><li><a href="/postery/f/hudozhnik-elena_filipchenko/">ЕЛЕНА ФИЛИПЧЕНКО</a></li><li><a href="/postery/f/hudozhnik-natalya_arefeva/">НАТАЛЬЯ АРЕФЬЕВА</a></li><li><a href="/postery/f/hudozhnik-sandra_polyakov/">САНДРА ПОЛЯКОВ</a></li><li><a href="/postery/f/hudozhnik-marina_pavlikovskaya/">МАРИНА ПАВЛИКОВСКАЯ</a></li><li><a href="/postery/f/hudozhnik-ekaterina_shumkova/">ЕКАТЕРИНА ШУМКОВА</a></li><li><a href="/postery/f/hudozhnik-anna_kolcova/">АННА КОЛЬЦОВА</a></li><li><a href="/postery/f/hudozhnik-polyarna_iva/">ПОЛЯРНАЯ ИВА</a></li><li><a href="/postery/f/hudozhnik-ekaterina_shelomanova/">ЕКАТЕРИНА ШЕЛОМАНОВА</a></li><li><a href="/postery/f/hudozhnik-yuliya_drobova/">ЮЛИЯ ДРОБОВА</a></li><li><a href="/postery/f/hudozhnik-rodion_kitaev/">РОДИОН КИТАЕВ</a></li><li><a href="/postery/f/hudozhnik-svyatoslav_kostrikin/">СВЯТОСЛАВ КОСТРИКИН</a></li><li><a href="/postery/f/hudozhnik-pogorelova_olga/">ПОГОРЕЛОВА ОЛЬГА</a></li><li><a href="/postery/f/hudozhnik-rozhkova_maria/">РОЖКОВА МАРИЯ</a></li></ul></li><li class="dropdown--column"><ul class="dropdown--colors"><li><span class="dropdown--caption">Основной цвет</span></li><li><a href="/postery/f/cvet-bezhevyj/" style="background:#ffcc99"></a></li><li><a href="/postery/f/cvet-belyj/" style="background:#ffffff"></a></li><li><a href="/postery/f/cvet-biryuzovyj/" style="background:#238C91"></a></li><li><a href="/postery/f/cvet-bordovyj/" style="background:#990000"></a></li><li><a href="/postery/f/cvet-goluboj/" style="background:#33ccff"></a></li><li><a href="/postery/f/cvet-zheltyj/" style="background:#ffff00"></a></li><li><a href="/postery/f/cvet-zelenyj/" style="background:#009933"></a></li><li><a href="/postery/f/cvet-korichnevyj/" style="background:#663300"></a></li><li><a href="/postery/f/cvet-krasnyj/" style="background:#ff0000"></a></li><li><a href="/postery/f/cvet-multicolor/" style="background:linear-gradient(blue, orange);"></a></li><li><a href="/postery/f/cvet-oranzhevyj/" style="background:#ff6600"></a></li><li><a href="/postery/f/cvet-ohra/" style="background:#cc9900"></a></li><li><a href="/postery/f/cvet-rozovyj/" style="background:#ff99ff"></a></li><li><a href="/postery/f/cvet-ryzhij/" style="background:#6e3714"></a></li><li><a href="/postery/f/cvet-seryj/" style="background:#808080"></a></li><li><a href="/postery/f/cvet-sinij/" style="background:#0000ff"></a></li><li><a href="/postery/f/cvet-fioletovyj/" style="background:#502391"></a></li><li><a href="/postery/f/cvet-fuksiya/" style="background:#ff0066"></a></li><li><a href="/postery/f/cvet-chernyj/" style="background:#000000"></a></li></ul><ul class="dropdown--actions"><li><span class="dropdown--caption">Обратите внимание</span></li><li><span class="see-all-btn-wrapper"></span></li><li><a href="/special/postery/novinka/">Новинки</a></li></ul></li></ul></li><li class="highlighted-item has-dropdown"><a href="/oboi/">Обои</a><ul class="dropdown dropdown-widemenu"><li class="dropdown--column"><ul><li><span class="dropdown--caption">Помещение</span></li><li><a href="/oboi/f/pomeshchenie-dlya_gostinoy/">Для гостиной</a></li><li><a href="/oboi/f/pomeshchenie-dlya_detskoy/">Для детской</a></li><li><a href="/oboi/f/pomeshchenie-dlya_kabineta/">Для кабинета</a></li><li><a href="/oboi/f/pomeshchenie-dlya_koridora/">Для коридора</a></li><li><a href="/oboi/f/pomeshchenie-dlya_kukhni/">Для кухни</a></li><li><a href="/oboi/f/pomeshchenie-dlya_ofisa/">Для офиса</a></li><li><a href="/oboi/f/pomeshchenie-dlya_spalni/">Для спальни</a></li><li><a href="/oboi/f/pomeshchenie-dlya_stolovoy/">Для столовой</a></li></ul></li><li class="dropdown--column js-responsive-column-items"><ul><li><span class="dropdown--caption">Категория</span></li></ul><ul><li><a href="/oboi/f/category-gardens/">Сады</a></li><li><a href="/oboi/f/category-panno/">Панно</a></li><li><a href="/oboi/f/category-abstrakciya/">Абстракция</a></li><li><a href="/oboi/f/category-aziya/">Азия</a></li><li><a href="/oboi/f/category-akvarel/">Акварель</a></li><li><a href="/oboi/f/category-babochki_zhuki/">Бабочки/Жуки</a></li><li><a href="/oboi/f/category-botanika/">Ботаника</a></li><li><a href="/oboi/f/category-vesele/">Веселье</a></li><li><a href="/oboi/f/category-geometriya/">Геометрия</a></li><li><a href="/oboi/f/category-grafika/">Графика</a></li><li><a href="/oboi/f/category-derevya/">Деревья</a></li><li><a href="/oboi/f/category-detyam/">Детям</a></li><li><a href="/oboi/f/category-dinozavry/">Динозавры</a></li><li><a href="/oboi/f/category-dlya_nee/">Для неё</a></li><li><a href="/oboi/f/category-domiki/">Домики</a></li><li><a href="/oboi/f/category-animal/">Звери</a></li><li><a href="/oboi/f/category-mashinki/">Машинки</a></li><li><a href="/oboi/f/category-more/">Море</a></li><li><a href="/oboi/f/category-nebo_oblaka/">Небо/Облака</a></li><li><a href="/oboi/f/category-ornamenty/">Орнаменты</a></li><li><a href="/oboi/f/category-pejzazh/">Пейзаж</a></li><li><a href="/oboi/f/category-personazhi/">Персонажи</a></li><li><a href="/oboi/f/category-prostoe_reshenie/">Простое решение</a></li><li><a href="/oboi/f/category-avifauna/">Птицы</a></li><li><a href="/oboi/f/category-raskraski/">Раскраски</a></li><li><a href="/oboi/f/category-skandinaviya/">Скандинавия</a></li><li><a href="/oboi/f/category-smeloe_reshenie/">Смелое решение</a></li><li><a href="/oboi/f/category-temnyj_fon/">Темный фон</a></li><li><a href="/oboi/f/category-frukty/">Фрукты</a></li><li><a href="/oboi/f/category-flower/">Цветы</a></li><li><a href="/oboi/f/category-cherno_beloe/">Черно-белое</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Художник</span></li><li><a href="/oboi/f/hudozhnik-fun_house/">FUN HOUSE</a></li><li><a href="/oboi/f/hudozhnik-karina_kino/">КАРИНА КИНО</a></li><li><a href="/oboi/f/hudozhnik-evgeniya_uvarova/">ЕВГЕНИЯ УВАРОВА</a></li><li><a href="/oboi/f/hudozhnik-beloe_more/">MOJD</a></li><li><a href="/oboi/f/hudozhnik-marfa_abakumceva/">МАРФА АБАКУМЦЕВА</a></li><li><a href="/oboi/f/hudozhnik-elena_filipchenko/">ЕЛЕНА ФИЛИПЧЕНКО</a></li><li><a href="/oboi/f/hudozhnik-natalya_arefeva/">НАТАЛЬЯ АРЕФЬЕВА</a></li><li><a href="/oboi/f/hudozhnik-sandra_polyakov/">САНДРА ПОЛЯКОВ</a></li><li><a href="/oboi/f/hudozhnik-natalya_dzhola/">НАТАЛЬЯ ДЖОЛА</a></li><li><a href="/oboi/f/hudozhnik-marina_pavlikovskaya/">МАРИНА ПАВЛИКОВСКАЯ</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_shumkova/">ЕКАТЕРИНА ШУМКОВА</a></li><li><a href="/oboi/f/hudozhnik-anna_kolcova/">АННА КОЛЬЦОВА</a></li><li><a href="/oboi/f/hudozhnik-polyarna_iva/">ПОЛЯРНАЯ ИВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_shelomanova/">ЕКАТЕРИНА ШЕЛОМАНОВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_lebedeva/">ЕКАТЕРИНА ЛЕБЕДЕВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_sanina/">ЕКАТЕРИНА САНИНА</a></li><li><a href="/oboi/f/hudozhnik-yuliya_drobova/">ЮЛИЯ ДРОБОВА</a></li><li><a href="/oboi/f/hudozhnik-rodion_kitaev/">РОДИОН КИТАЕВ</a></li><li><a href="/oboi/f/hudozhnik-svyatoslav_kostrikin/">СВЯТОСЛАВ КОСТРИКИН</a></li><li><a href="/oboi/f/hudozhnik-mila_denisova/">МИЛА ДЕНИСОВА</a></li><li><a href="/oboi/f/hudozhnik-seasons_project/">SEASONS PROJECT</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Коллекции</span></li><li><span class="see-collections-btn-wrapper"></span></li><li><a href="/oboi/cl-flora/">ФЛОРА</a></li><li><a href="/oboi/cl-zapah_vesny/">ЗАПАХ ВЕСНЫ</a></li><li><a href="/oboi/cl-kollekcia_teplo/">КОЛЛЕКЦИЯ ТЕПЛО</a></li><li><a href="/oboi/cl-nebo_nad_golovoj/">НЕБО НАД ГОЛОВОЙ</a></li><li><a href="/oboi/cl-djuny/">ДЮНЫ</a></li><li><a href="/oboi/cl-akvarel/">АКВАРЕЛЬ</a></li><li><a href="/oboi/cl-populyarnye/">ПОПУЛЯРНЫЕ ПРИНТЫ</a></li><li><a href="/oboi/cl-zhivoj_korall/">ЖИВОЙ КОРАЛЛ</a></li></ul></li><li class="dropdown--column"><ul class="dropdown--colors"><li><span class="dropdown--caption">Основной цвет</span></li><li><a href="/oboi/f/cvet-bezhevyj/" style="background:#ffcc99"></a></li><li><a href="/oboi/f/cvet-belyj/" style="background:#ffffff"></a></li><li><a href="/oboi/f/cvet-biryuzovyj/" style="background:#238C91"></a></li><li><a href="/oboi/f/cvet-bordovyj/" style="background:#990000"></a></li><li><a href="/oboi/f/cvet-goluboj/" style="background:#33ccff"></a></li><li><a href="/oboi/f/cvet-zheltyj/" style="background:#ffff00"></a></li><li><a href="/oboi/f/cvet-zelenyj/" style="background:#009933"></a></li><li><a href="/oboi/f/cvet-korichnevyj/" style="background:#663300"></a></li><li><a href="/oboi/f/cvet-krasnyj/" style="background:#ff0000"></a></li><li><a href="/oboi/f/cvet-multicolor/" style="background:linear-gradient(blue, orange);"></a></li><li><a href="/oboi/f/cvet-oranzhevyj/" style="background:#ff6600"></a></li><li><a href="/oboi/f/cvet-ohra/" style="background:#cc9900"></a></li><li><a href="/oboi/f/cvet-rozovyj/" style="background:#ff99ff"></a></li><li><a href="/oboi/f/cvet-ryzhij/" style="background:#6e3714"></a></li><li><a href="/oboi/f/cvet-seryj/" style="background:#808080"></a></li><li><a href="/oboi/f/cvet-sinij/" style="background:#0000ff"></a></li><li><a href="/oboi/f/cvet-fioletovyj/" style="background:#502391"></a></li><li><a href="/oboi/f/cvet-fuksiya/" style="background:#ff0066"></a></li><li><a href="/oboi/f/cvet-chernyj/" style="background:#000000"></a></li></ul><ul class="dropdown--actions"><li><span class="dropdown--caption">Обратите внимание</span></li><li><span class="see-all-btn-wrapper"></span></li><li><a href="/special/oboi/hit/">Популярное</a></li><li><a href="/special/oboi/novinka/">Новинки</a></li></ul></li></ul></li><li><a href="/oboi/collections/">Коллекции</a></li><li><a href="/dostavka_i_oplata/">Доставка и оплата</a></li><li><a href="/portfolio/">Портфолио</a></li><li><a href="/o_nas/">О нас</a></li><li><a href="/dealers/">Где купить</a></li><li><a href="/contacts/">Контакты</a></li></ul></nav>

<div class="mobile-menu" id="mobile-menu">
  
  <div class="menu js-menu">
    <ul><li class="highlighted-item has-dropdown"><a href="/postery/">Постеры</a><ul class="dropdown dropdown-widemenu"><li class="dropdown--column"><ul><li><span class="dropdown--caption">Помещение</span></li><li><a href="/postery/f/pomeshchenie-dlya_gostinoy/">Для гостиной</a></li><li><a href="/postery/f/pomeshchenie-dlya_detskoy/">Для детской</a></li><li><a href="/postery/f/pomeshchenie-dlya_kabineta/">Для кабинета</a></li><li><a href="/postery/f/pomeshchenie-dlya_koridora/">Для коридора</a></li><li><a href="/postery/f/pomeshchenie-dlya_kukhni/">Для кухни</a></li><li><a href="/postery/f/pomeshchenie-dlya_ofisa/">Для офиса</a></li><li><a href="/postery/f/pomeshchenie-dlya_spalni/">Для спальни</a></li><li><a href="/postery/f/pomeshchenie-dlya_stolovoy/">Для столовой</a></li></ul></li><li class="dropdown--column js-responsive-column-items"><ul><li><span class="dropdown--caption">Категория</span></li></ul><ul><li><a href="/postery/f/category-abstrakciya/">Абстракция</a></li><li><a href="/postery/f/category-aziya/">Азия</a></li><li><a href="/postery/f/category-akvarel/">Акварель</a></li><li><a href="/postery/f/category-bossu/">Боссу</a></li><li><a href="/postery/f/category-botanika/">Ботаника</a></li><li><a href="/postery/f/category-vesele/">Веселье</a></li><li><a href="/postery/f/category-geometriya/">Геометрия</a></li><li><a href="/postery/f/category-grafika/">Графика</a></li><li><a href="/postery/f/category-derevya/">Деревья</a></li><li><a href="/postery/f/category-detyam/">Детям</a></li><li><a href="/postery/f/category-dlya_nego/">Для него</a></li><li><a href="/postery/f/category-dlya_nee/">Для неё</a></li><li><a href="/postery/f/category-doloj_tosku/">Долой тоску</a></li><li><a href="/postery/f/category-animal/">Звери</a></li><li><a href="/postery/f/category-zdorovyj_obraz_zhizni/">Здоровый образ жизни</a></li><li><a href="/postery/f/category-kollazh/">Коллаж</a></li><li><a href="/postery/f/category-mame/">Маме</a></li><li><a href="/postery/f/category-motiviruyuschie/">Мотивирующие</a></li><li><a href="/postery/f/category-muzykalnye/">Музыкальные</a></li><li><a href="/postery/f/category-na_novyj_god/">На Новый год</a></li><li><a href="/postery/f/category-na_den_rozhdeniya/">На день рождения</a></li><li><a href="/postery/f/category-pejzazh/">Пейзаж</a></li><li><a href="/postery/f/category-personazhi/">Персонажи</a></li><li><a href="/postery/f/category-pro_dengi/">Про деньги</a></li><li><a href="/postery/f/category-pro_druzhbu/">Про дружбу</a></li><li><a href="/postery/f/category-pro_lyubov/">Про любовь</a></li><li><a href="/postery/f/category-prostoe_reshenie/">Простое решение</a></li><li><a href="/postery/f/category-avifauna/">Птицы</a></li><li><a href="/postery/f/category-smeloe_reshenie/">Смелое решение</a></li><li><a href="/postery/f/category-tekstovye/">Текстовые</a></li><li><a href="/postery/f/category-temnyj_fon/">Темный фон</a></li><li><a href="/postery/f/category-frukty/">Фрукты</a></li><li><a href="/postery/f/category-flower/">Цветы</a></li><li><a href="/postery/f/category-cherno_beloe/">Черно-белое</a></li><li><a href="/postery/f/category-yarkij_cvet/">Яркий цвет</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Художник</span></li><li><a href="/postery/f/hudozhnik-fun_house/">FUN HOUSE</a></li><li><a href="/postery/f/hudozhnik-karina_kino/">КАРИНА КИНО</a></li><li><a href="/postery/f/hudozhnik-evgeniya_uvarova/">ЕВГЕНИЯ УВАРОВА</a></li><li><a href="/postery/f/hudozhnik-beloe_more/">MOJD</a></li><li><a href="/postery/f/hudozhnik-marfa_abakumceva/">МАРФА АБАКУМЦЕВА</a></li><li><a href="/postery/f/hudozhnik-elena_filipchenko/">ЕЛЕНА ФИЛИПЧЕНКО</a></li><li><a href="/postery/f/hudozhnik-natalya_arefeva/">НАТАЛЬЯ АРЕФЬЕВА</a></li><li><a href="/postery/f/hudozhnik-sandra_polyakov/">САНДРА ПОЛЯКОВ</a></li><li><a href="/postery/f/hudozhnik-marina_pavlikovskaya/">МАРИНА ПАВЛИКОВСКАЯ</a></li><li><a href="/postery/f/hudozhnik-ekaterina_shumkova/">ЕКАТЕРИНА ШУМКОВА</a></li><li><a href="/postery/f/hudozhnik-anna_kolcova/">АННА КОЛЬЦОВА</a></li><li><a href="/postery/f/hudozhnik-polyarna_iva/">ПОЛЯРНАЯ ИВА</a></li><li><a href="/postery/f/hudozhnik-ekaterina_shelomanova/">ЕКАТЕРИНА ШЕЛОМАНОВА</a></li><li><a href="/postery/f/hudozhnik-yuliya_drobova/">ЮЛИЯ ДРОБОВА</a></li><li><a href="/postery/f/hudozhnik-rodion_kitaev/">РОДИОН КИТАЕВ</a></li><li><a href="/postery/f/hudozhnik-svyatoslav_kostrikin/">СВЯТОСЛАВ КОСТРИКИН</a></li><li><a href="/postery/f/hudozhnik-pogorelova_olga/">ПОГОРЕЛОВА ОЛЬГА</a></li><li><a href="/postery/f/hudozhnik-rozhkova_maria/">РОЖКОВА МАРИЯ</a></li></ul></li><li class="dropdown--column"><ul class="dropdown--colors"><li><span class="dropdown--caption">Основной цвет</span></li><li><a href="/postery/f/cvet-bezhevyj/" style="background:#ffcc99"></a></li><li><a href="/postery/f/cvet-belyj/" style="background:#ffffff"></a></li><li><a href="/postery/f/cvet-biryuzovyj/" style="background:#238C91"></a></li><li><a href="/postery/f/cvet-bordovyj/" style="background:#990000"></a></li><li><a href="/postery/f/cvet-goluboj/" style="background:#33ccff"></a></li><li><a href="/postery/f/cvet-zheltyj/" style="background:#ffff00"></a></li><li><a href="/postery/f/cvet-zelenyj/" style="background:#009933"></a></li><li><a href="/postery/f/cvet-korichnevyj/" style="background:#663300"></a></li><li><a href="/postery/f/cvet-krasnyj/" style="background:#ff0000"></a></li><li><a href="/postery/f/cvet-multicolor/" style="background:linear-gradient(blue, orange);"></a></li><li><a href="/postery/f/cvet-oranzhevyj/" style="background:#ff6600"></a></li><li><a href="/postery/f/cvet-ohra/" style="background:#cc9900"></a></li><li><a href="/postery/f/cvet-rozovyj/" style="background:#ff99ff"></a></li><li><a href="/postery/f/cvet-ryzhij/" style="background:#6e3714"></a></li><li><a href="/postery/f/cvet-seryj/" style="background:#808080"></a></li><li><a href="/postery/f/cvet-sinij/" style="background:#0000ff"></a></li><li><a href="/postery/f/cvet-fioletovyj/" style="background:#502391"></a></li><li><a href="/postery/f/cvet-fuksiya/" style="background:#ff0066"></a></li><li><a href="/postery/f/cvet-chernyj/" style="background:#000000"></a></li></ul><ul class="dropdown--actions"><li><span class="dropdown--caption">Обратите внимание</span></li><li><span class="see-all-btn-wrapper"></span></li><li><a href="/special/postery/novinka/">Новинки</a></li></ul></li></ul></li><li class="highlighted-item has-dropdown"><a href="/oboi/">Обои</a><ul class="dropdown dropdown-widemenu"><li class="dropdown--column"><ul><li><span class="dropdown--caption">Помещение</span></li><li><a href="/oboi/f/pomeshchenie-dlya_gostinoy/">Для гостиной</a></li><li><a href="/oboi/f/pomeshchenie-dlya_detskoy/">Для детской</a></li><li><a href="/oboi/f/pomeshchenie-dlya_kabineta/">Для кабинета</a></li><li><a href="/oboi/f/pomeshchenie-dlya_koridora/">Для коридора</a></li><li><a href="/oboi/f/pomeshchenie-dlya_kukhni/">Для кухни</a></li><li><a href="/oboi/f/pomeshchenie-dlya_ofisa/">Для офиса</a></li><li><a href="/oboi/f/pomeshchenie-dlya_spalni/">Для спальни</a></li><li><a href="/oboi/f/pomeshchenie-dlya_stolovoy/">Для столовой</a></li></ul></li><li class="dropdown--column js-responsive-column-items"><ul><li><span class="dropdown--caption">Категория</span></li></ul><ul><li><a href="/oboi/f/category-gardens/">Сады</a></li><li><a href="/oboi/f/category-panno/">Панно</a></li><li><a href="/oboi/f/category-abstrakciya/">Абстракция</a></li><li><a href="/oboi/f/category-aziya/">Азия</a></li><li><a href="/oboi/f/category-akvarel/">Акварель</a></li><li><a href="/oboi/f/category-babochki_zhuki/">Бабочки/Жуки</a></li><li><a href="/oboi/f/category-botanika/">Ботаника</a></li><li><a href="/oboi/f/category-vesele/">Веселье</a></li><li><a href="/oboi/f/category-geometriya/">Геометрия</a></li><li><a href="/oboi/f/category-grafika/">Графика</a></li><li><a href="/oboi/f/category-derevya/">Деревья</a></li><li><a href="/oboi/f/category-detyam/">Детям</a></li><li><a href="/oboi/f/category-dinozavry/">Динозавры</a></li><li><a href="/oboi/f/category-dlya_nee/">Для неё</a></li><li><a href="/oboi/f/category-domiki/">Домики</a></li><li><a href="/oboi/f/category-animal/">Звери</a></li><li><a href="/oboi/f/category-mashinki/">Машинки</a></li><li><a href="/oboi/f/category-more/">Море</a></li><li><a href="/oboi/f/category-nebo_oblaka/">Небо/Облака</a></li><li><a href="/oboi/f/category-ornamenty/">Орнаменты</a></li><li><a href="/oboi/f/category-pejzazh/">Пейзаж</a></li><li><a href="/oboi/f/category-personazhi/">Персонажи</a></li><li><a href="/oboi/f/category-prostoe_reshenie/">Простое решение</a></li><li><a href="/oboi/f/category-avifauna/">Птицы</a></li><li><a href="/oboi/f/category-raskraski/">Раскраски</a></li><li><a href="/oboi/f/category-skandinaviya/">Скандинавия</a></li><li><a href="/oboi/f/category-smeloe_reshenie/">Смелое решение</a></li><li><a href="/oboi/f/category-temnyj_fon/">Темный фон</a></li><li><a href="/oboi/f/category-frukty/">Фрукты</a></li><li><a href="/oboi/f/category-flower/">Цветы</a></li><li><a href="/oboi/f/category-cherno_beloe/">Черно-белое</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Художник</span></li><li><a href="/oboi/f/hudozhnik-fun_house/">FUN HOUSE</a></li><li><a href="/oboi/f/hudozhnik-karina_kino/">КАРИНА КИНО</a></li><li><a href="/oboi/f/hudozhnik-evgeniya_uvarova/">ЕВГЕНИЯ УВАРОВА</a></li><li><a href="/oboi/f/hudozhnik-beloe_more/">MOJD</a></li><li><a href="/oboi/f/hudozhnik-marfa_abakumceva/">МАРФА АБАКУМЦЕВА</a></li><li><a href="/oboi/f/hudozhnik-elena_filipchenko/">ЕЛЕНА ФИЛИПЧЕНКО</a></li><li><a href="/oboi/f/hudozhnik-natalya_arefeva/">НАТАЛЬЯ АРЕФЬЕВА</a></li><li><a href="/oboi/f/hudozhnik-sandra_polyakov/">САНДРА ПОЛЯКОВ</a></li><li><a href="/oboi/f/hudozhnik-natalya_dzhola/">НАТАЛЬЯ ДЖОЛА</a></li><li><a href="/oboi/f/hudozhnik-marina_pavlikovskaya/">МАРИНА ПАВЛИКОВСКАЯ</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_shumkova/">ЕКАТЕРИНА ШУМКОВА</a></li><li><a href="/oboi/f/hudozhnik-anna_kolcova/">АННА КОЛЬЦОВА</a></li><li><a href="/oboi/f/hudozhnik-polyarna_iva/">ПОЛЯРНАЯ ИВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_shelomanova/">ЕКАТЕРИНА ШЕЛОМАНОВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_lebedeva/">ЕКАТЕРИНА ЛЕБЕДЕВА</a></li><li><a href="/oboi/f/hudozhnik-ekaterina_sanina/">ЕКАТЕРИНА САНИНА</a></li><li><a href="/oboi/f/hudozhnik-yuliya_drobova/">ЮЛИЯ ДРОБОВА</a></li><li><a href="/oboi/f/hudozhnik-rodion_kitaev/">РОДИОН КИТАЕВ</a></li><li><a href="/oboi/f/hudozhnik-svyatoslav_kostrikin/">СВЯТОСЛАВ КОСТРИКИН</a></li><li><a href="/oboi/f/hudozhnik-mila_denisova/">МИЛА ДЕНИСОВА</a></li><li><a href="/oboi/f/hudozhnik-seasons_project/">SEASONS PROJECT</a></li></ul></li><li class="dropdown--column"><ul><li><span class="dropdown--caption">Коллекции</span></li><li><span class="see-collections-btn-wrapper"></span></li><li><a href="/oboi/cl-flora/">ФЛОРА</a></li><li><a href="/oboi/cl-zapah_vesny/">ЗАПАХ ВЕСНЫ</a></li><li><a href="/oboi/cl-kollekcia_teplo/">КОЛЛЕКЦИЯ ТЕПЛО</a></li><li><a href="/oboi/cl-nebo_nad_golovoj/">НЕБО НАД ГОЛОВОЙ</a></li><li><a href="/oboi/cl-djuny/">ДЮНЫ</a></li><li><a href="/oboi/cl-akvarel/">АКВАРЕЛЬ</a></li><li><a href="/oboi/cl-populyarnye/">ПОПУЛЯРНЫЕ ПРИНТЫ</a></li><li><a href="/oboi/cl-zhivoj_korall/">ЖИВОЙ КОРАЛЛ</a></li></ul></li><li class="dropdown--column"><ul class="dropdown--colors"><li><span class="dropdown--caption">Основной цвет</span></li><li><a href="/oboi/f/cvet-bezhevyj/" style="background:#ffcc99"></a></li><li><a href="/oboi/f/cvet-belyj/" style="background:#ffffff"></a></li><li><a href="/oboi/f/cvet-biryuzovyj/" style="background:#238C91"></a></li><li><a href="/oboi/f/cvet-bordovyj/" style="background:#990000"></a></li><li><a href="/oboi/f/cvet-goluboj/" style="background:#33ccff"></a></li><li><a href="/oboi/f/cvet-zheltyj/" style="background:#ffff00"></a></li><li><a href="/oboi/f/cvet-zelenyj/" style="background:#009933"></a></li><li><a href="/oboi/f/cvet-korichnevyj/" style="background:#663300"></a></li><li><a href="/oboi/f/cvet-krasnyj/" style="background:#ff0000"></a></li><li><a href="/oboi/f/cvet-multicolor/" style="background:linear-gradient(blue, orange);"></a></li><li><a href="/oboi/f/cvet-oranzhevyj/" style="background:#ff6600"></a></li><li><a href="/oboi/f/cvet-ohra/" style="background:#cc9900"></a></li><li><a href="/oboi/f/cvet-rozovyj/" style="background:#ff99ff"></a></li><li><a href="/oboi/f/cvet-ryzhij/" style="background:#6e3714"></a></li><li><a href="/oboi/f/cvet-seryj/" style="background:#808080"></a></li><li><a href="/oboi/f/cvet-sinij/" style="background:#0000ff"></a></li><li><a href="/oboi/f/cvet-fioletovyj/" style="background:#502391"></a></li><li><a href="/oboi/f/cvet-fuksiya/" style="background:#ff0066"></a></li><li><a href="/oboi/f/cvet-chernyj/" style="background:#000000"></a></li></ul><ul class="dropdown--actions"><li><span class="dropdown--caption">Обратите внимание</span></li><li><span class="see-all-btn-wrapper"></span></li><li><a href="/special/oboi/hit/">Популярное</a></li><li><a href="/special/oboi/novinka/">Новинки</a></li></ul></li></ul></li><li><a href="/oboi/collections/">Коллекции</a></li><li><a href="/dostavka_i_oplata/">Доставка и оплата</a></li><li><a href="/portfolio/">Портфолио</a></li><li><a href="/o_nas/">О нас</a></li><li><a href="/dealers/">Где купить</a></li><li><a href="/contacts/">Контакты</a></li></ul>  </div>

  <form action="/search/" method="get" class="mobile-menu--search">
    <input type="search" class="inp" placeholder="Поиск..." name="text"  autocomplete="off" />
    <input type="submit" value="Поиск" class="btn" />
  </form>

  <div class="mobile-menu--contact">
    <div class="mobile-menu--contact-group">
      <p>Режим работы офиса:</p>
      <p class="bb">пн/пт 10:00 – 19:00</p>
    </div>
    <div class="mobile-menu--contact-group">
      Интернет-магазин: <span class="bb">24/7</span>
    </div>
    <div class="mobile-menu--contact-group">
      <p><a href="tel:84951045921">8 495 104 59 21</a></p>
      <p><a href="tel:+79917635233">+7 (991) 763-52-33</a></p>
    </div>
  </div>
</div>
</header>

  <div id="content">
    
  <div class="rotator-wrapper rotator-wrapper_main">
    <div id="main-rotator" class="main-rotator js-slideshow">
              <a href="/oboi/f/category-flower/"><img src="/f/images/fh_wr_warmly_main_5.jpg" alt="Цветы" /></a>
              <a href="/oboi/cl-populyarnye/"><img src="/f/images/fh_wr_hits_main_russ.jpg" alt="Популярное 2020" /></a>
              <a href="/oboi/cl-kollekcia_teplo/"><img src="/f/images/fh_wr_warmly_main_4.jpg" alt="detskaya" /></a>
          </div>
  </div>

<section class="categories-section">
  <a href="/postery/" class="category category_flex">
    <img src="/i/big-category-1.jpg?v=2" alt="" />
    <span class="category--caption">Каталог авторских постеров</span>
    <span class="category--button">Перейти в каталог</span>
  </a>
  <a href="/oboi/" class="category category_flex">
    <img src="/i/big-category-2.jpg?v=2" alt="" />
    <span class="category--caption">Каталог авторских обоев</span>
    <span class="category--button">Перейти в каталог</span>
  </a>
</section>

<section class="categories-section categories-section--triple">
       <a href="/portfolio/" class="category" style="background-image: url(/i/category-3.jpg?v=4)">
       <span class="category--caption">Портфолио</span>
       <i class="category--more-icon"></i>
    </a>
       <a href="oboi/collections/" class="category" style="background-image: url(/i/category-10.jpg?v=4)">
       <span class="category--caption">Коллекции</span>
       <i class="category--more-icon"></i>
    </a>
       <a href="materialy/" class="category" style="background-image: url(/i/category-11.jpg?v=4)">
       <span class="category--caption">Материалы</span>
       <i class="category--more-icon"></i>
    </a>
  </section>

<section class="shop-features-section">
  <div class="wrapper">
    <div class="shop-features-section--caption">С нами Вы найдете</div>

    <div class="shop-features">
      <div class="feature">
<div class="feature--number">01</div>

<div class="feature--caption">КОНТРОЛЬ НА ВСЕХ ЭТАПАХ</div>

<div class="feature--text">Каждый этап исполнения заказа курируют наши специалисты. Менеджер проконсультирует по ассортименту и подскажет, как оплатить заказ. Технический дизайнер сделает макет для утверждения, после чего менеджер отправит его на согласование заказчику. Далее обои отправляем на изготовление по утвержденному макету. Срок производства в течение 48 часов. </div>
</div>

<div class="feature">
<div class="feature--number">02</div>

<div class="feature--caption">ОРИГИНАЛЬНЫЕ ПРИНТЫ</div>

<div class="feature--text">У нас вы никогда не найдете изображения из фотобанков. В ассортименте Fun house store представлены только уникальные обои с авторскими принтами. Мы сотрудничаем с иллюстраторами и дизайнерами, которые создают шедевры, а мы переносим их на обои и постеры.</div>
</div>

<div class="feature">
<div class="feature--number">03</div>

<div class="feature--caption">ПРОГРАММА ЛОЯЛЬНОСТИ</div>

<div class="feature--text">Обсуждаем индивидуальные условия сотрудничества. Даем дополнительные скидки на заказ дизайнерам и магазинам. Печатаем обои по вашим эскизам.</div>
</div>

<div class="feature">
<div class="feature--number">04</div>

<div class="feature--caption">ВПЕЧАТЛЯЮЩИЙ АССОРТИМЕНТ</div>

<div class="feature--text">Каталог обоев, представленный на сайте — наша гордость. Мы предлагаем своим клиентам большое количество принтов для помещений любого назначения. Все изображения на обоях и постерах разрабатывают для нас талантливые художники.</div>
</div>
    </div>
  </div>
</section>

<section class="categories-section">
  <a href="/o_nas/" class="category category_big" style="background-image: url(/i/category-5.jpg)">
    <span class="category--caption">О нас</span>
    <i class="category--more-icon"></i>
  </a>
  <div class="categories-section--half-block horizontal">
    <a href="/design_project/" class="category category_half-height" style="background-image: url(/i/category-13.jpg)">
      <span class="category--caption">Создать свои</span>
      <i class="category--more-icon"></i>
    </a>
    <a href="/sotrudnichestvo/" class="category category_half-height" style="background-image: url(/i/category-14.jpg)">
      <span class="category--caption">Сотрудничество</span>
      <i class="category--more-icon"></i>
    </a>
  </div>
</section>

<section class="instagram-section">
  <div class="instagram-section__caption">
    <a href="https://www.instagram.com/fun_house_store/" target="_blank" rel="nofollow noopener">Instagram @fun_house_store</a>
  </div>
  <div class="instawidget-container">
  <div class="instawidget-wrapper">
    <div class="instawidget-prev js-instawidget-prev"></div>
    <div class="instawidget js-instawidget">
              <div class="instawidget-page is-active js-instawidget-page">
                      <a href="https://www.instagram.com/p/CV9_OhVNBnb/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/254077999_618911449286798_8220609023017673793_n.webp.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=DrZ2-MRESlEAX_-ptPH&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=a8954b9b5409387f76422d075f1e769e&oe=618C0941" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CV7ph0bN7iM/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/252752888_1560188477669395_225772191796922025_n.webp.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=GRI1aOndtmcAX_k5D9M&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=b5e56064a729fca78555682b5f477a4f&oe=618CC72E" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CV4_A86NBTP/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/253073287_447225500157534_5277309160979933916_n.webp.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=mPE6jQqHcU8AX9AoL6k&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=49d7b2611d63db4066c49c231f6a02c3&oe=618D61EA" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CV2dCdljB27/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/251847141_564906727924306_9005639094475489681_n.webp.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=adGjTEsoiR8AX91007b&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=6cc136f916a531b848804738829e9f44&oe=618D7FD2" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVzyyigt8cf/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/252404237_576845943538776_3340606892564344228_n.webp.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=pXyD0AQoWEsAX9ETWlU&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=2258aa50c0f54d6f62c38a435f5845d9&oe=618CCF05" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVxPa71N-MR/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/250847317_879164766302423_2121399069657784912_n.webp.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=szCBEfaTV2AAX8H6kgd&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=5a27ead7a45cf323ba04d3f9caca62c6&oe=618D31CE" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVumS-AtmAP/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/250857104_432431511628615_5825235476902603004_n.webp.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=83cw0L8j7MsAX-reTsA&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=2bf0330a246fdc601c4e95587df811be&oe=618C5193" alt="">
            </a>
                      <a href="https://www.instagram.com/tv/CVsRAD_Fc8u/" target="_blank">
              <img src="https://video.cdninstagram.com/v/t50.16885-16/10000000_416360510136160_4360228619091719161_n.mp4?_nc_cat=106&vs=17928108982868636_2250079484&_nc_vs=HBksFQAYJEdJQ1dtQUJnSDA1OHJYb0JBUGt6ZE56VHBJSThidlZCQUFBRhUAAsgBABUAGCRHR0p6OFE2ZmQtdFBCWm9FQUpES0x4eTgzZlpDYnZWQkFBQUYVAgLIAQAoABgAGwGIB3VzZV9vaWwBMRUAACaUkPyS4N7OPxUCKAJDMywXQFT7tkWhysEYEmRhc2hfYmFzZWxpbmVfMV92MREAdewHAA%3D%3D&ccb=1-5&_nc_sid=59939d&efg=eyJ2ZW5jb2RlX3RhZyI6InZ0c192b2RfdXJsZ2VuLjcyMC5pZ3R2In0%3D&_nc_ohc=V-r6DOvgB_gAX_bkWX8&_nc_ht=video.cdninstagram.com&edm=ANo9K5cEAAAA&oh=ad5ed9a3e92034b01c40d8c848b433b6&oe=61885127&_nc_rid=8742f93539" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVpkRvKtVUL/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/250090642_6435475729858679_6973772345743614733_n.webp.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=sERvz817Ao8AX8Lr3Yx&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=4fadcfbb36aebb28bcd8130187a43ca9&oe=618C843C" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVnBc1QNK4l/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/249851476_280209230663009_2635587387292975905_n.webp.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=A0J5LjsH9GkAX8P5VdS&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=2f62d6b5746ed6aec9e057c76dcc508e&oe=618D3CD0" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVkcccJtlvK/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/249788247_2990593994511821_5950514869865320149_n.webp.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=xufHS1PP_lIAX_T6OQN&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=c71ef8c8a4663a19095568f82239ca2f&oe=618D9D10" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVhvPVVtsSE/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/248501452_432271721824152_330247435995424826_n.webp.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=92Iy2oZZF1IAX81Eb3n&_nc_oc=AQlh0X8OiwUyMyyBGK0qnBEnSd8z4HTt7kfmkSz8t5L0hjJfgtYUGgpHnHEFRWNWwzc&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=da62df21e4e66b34d1be095432280af7&oe=618D04CB" alt="">
            </a>
                  </div>
              <div class="instawidget-page js-instawidget-page">
                      <a href="https://www.instagram.com/p/CVfLioKNacM/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/248484588_4437129389740212_7964798111178565663_n.webp.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=KR5mSI6jdnUAX_LxZfT&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e5fd6676b07b2eea54af3ef6c4b1c349&oe=618C61E4" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVc4-RNN9r5/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/248903624_1344573962625462_8766586449180434600_n.webp.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=GeK8atPCZxcAX982GWw&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=0b8b99909bd3bd7e00ca179cee5c0a8e&oe=618C0798" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVaSGWxtdFh/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/247992855_256260983222736_416298820887272650_n.webp.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=oQZQ3Crbx5MAX8c022H&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e995bb59ed6d33ebf960502d833876d6&oe=618C71E2" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVXnuMAtYab/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/247614185_273760974629765_2016444941482174584_n.webp.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=kP_upS4Ry2sAX8ZcTCS&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=4c29f6258794fdb6cbc947b9275724d6&oe=618CD662" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVU0IyVNHoz/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/247230707_625841758431897_7656504750954409970_n.webp.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=fMJThgl78s0AX8-JCjx&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=46eac6dbab61b5557574d1e1d0e642da&oe=618CDECD" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVS4GcqtVxF/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/247050922_298904385146703_1056259807615291228_n.webp.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=N9T-gr_pTDIAX-GJFo7&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=1eb716712e2f3f2a60097d5e9b8aaee8&oe=618D1D5B" alt="">
            </a>
                      <a href="https://www.instagram.com/tv/CVSPMIftSKn/" target="_blank">
              <img src="https://video.cdninstagram.com/v/t50.16885-16/10000000_1048251092659704_7460586329871866573_n.mp4?_nc_cat=100&vs=200243382190309_410104301&_nc_vs=HBksFQAYJEdJQ1dtQUQ0YlFQNllMa0RBTTNhSlRpOVU0bG5idlZCQUFBRhUAAsgBABUAGCRHQ0FDcWc3YTF4WXhGUFVBQUtsSkxLYUpteWNnYnZWQkFBQUYVAgLIAQAoABgAGwGIB3VzZV9vaWwBMRUAACamvsrM14DzPxUCKAJDMywXQGDDQ5WBBiUYEmRhc2hfYmFzZWxpbmVfMl92MREAdewHAA%3D%3D&ccb=1-5&_nc_sid=59939d&efg=eyJ2ZW5jb2RlX3RhZyI6InZ0c192b2RfdXJsZ2VuLjcyMC5pZ3R2In0%3D&_nc_ohc=_e41jwKwEe4AX_bX-Kc&_nc_ht=video.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d1e8755a691f069a298229cf238685f7&oe=6188529F&_nc_rid=41b830bfdc" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVPkbLvNdrZ/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/246416024_417668316688010_3490631941004550052_n.webp.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=-5FXtlYddwwAX9D2b2F&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=97958ccebb6fb4deed7306868c1de2ca&oe=618BC421" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVM8TJtNdX3/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/246565693_1003507673545264_5299569389732105235_n.webp.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=thMIvuYWzakAX8z0MAB&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=21a9b54f6f7cd7badedad49d1ab044e0&oe=618BDE78" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVKYiIztfl6/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/246109208_202825998631036_6010567171920402175_n.webp.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=dobw4jugvFkAX-NIWCH&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=3ecaa754f6b059575755913936bf5abd&oe=618D503F" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVIDya8j3kV/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/245693491_563216564905738_6727809902455650304_n.webp.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=dnCrFKDxAvgAX9gr86Y&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=6c0594f7c8189d17d29aca7536d17636&oe=618D74E5" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVE5niGtfoM/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/246236751_627387468669012_314741990186058088_n.webp.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=BDMRiFIyDTsAX9-J3Ad&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=9f8a5fd4daafefec1b1a8b69f44d140a&oe=618C3AFA" alt="">
            </a>
                  </div>
              <div class="instawidget-page js-instawidget-page">
                      <a href="https://www.instagram.com/p/CVCsmTxN1DE/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/245350146_358867416021462_7713578375818007542_n.webp.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=x2jSonzGN-sAX_fOzkv&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=36563b300388443c51b9b458650d99d1&oe=618D46D8" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CVASXILt9Cq/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/245379760_1149512618908365_3616139599467938956_n.webp.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=beE0IZUSh5IAX8cODjO&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=a0342d8d91cfcb90b8e02c762499d1a8&oe=618BBC6E" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CU-Bcset_O8/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/245189379_4638840422820912_7414517710121310147_n.webp.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=7IkIXsnDMKUAX-Ht1i5&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e2d394b215aa86cf4ba876c8ebddd0f8&oe=618C9B71" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CU7Cq1jN5Ns/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/245418850_1062455197892289_473433175243861410_n.webp.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=leOI7PmR9LIAX_oraZc&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=b88dc7af02c30f4b60b804d5acedd446&oe=618C1892" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CU4pkM5M1cm/" target="_blank">
              <img src="https://video.cdninstagram.com/v/t50.2886-16/245482716_1261460840987869_8562209786895408496_n.mp4?_nc_cat=111&vs=18195266932143592_2834477004&_nc_vs=HBksFQAYJEdOekVvUTdkUEZPOVNuc0VBSEFkUnNodkZOTjJia1lMQUFBRhUAAsgBABUAGCRHRnZjbmc2ejRXNmM1LVlCQUptazJCQmgwUk04YmtZTEFBQUYVAgLIAQAoABgAGwGIB3VzZV9vaWwBMRUAACbCzeX1nsDKPxUCKAJDMywXQERVP3ztkWgYEmRhc2hfYmFzZWxpbmVfMl92MREAdeoHAA%3D%3D&ccb=1-5&_nc_sid=59939d&efg=eyJ2ZW5jb2RlX3RhZyI6InZ0c192b2RfdXJsZ2VuLjcyMC5mZWVkIn0%3D&_nc_ohc=3CmUL7ncjhAAX-8lIeG&_nc_ht=video.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d198a86fe2fff3c80edf01c83d85d6f9&oe=61883B2F&_nc_rid=ef12410b08" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CU1yphjt7Ik/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244763411_151856250487984_4959653990499027848_n.webp.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=VOdQ2sJ0XJkAX9Zz2m9&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=92aaecac3405e99cca22b90a2fc8c37e&oe=618D1B90" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUze63ntUPV/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244629102_121856926886744_4031222817774235822_n.webp.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=J651Qr_I1cQAX89Nh9V&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=c4c686cb9afaed63819797d4044e1ebd&oe=618BB74C" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUw3jBlNv_i/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244758663_1033036480830287_6039353275507000525_n.webp.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Eguh6joqYW4AX9lk2Sv&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7a89a40ae3aae1382c6eb8ed5c95e518&oe=618D440C" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUuPGU6tqOe/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244472454_466124024551050_4544611920617354721_n.webp.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=nmVXjvET8swAX_Uh3Y3&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=61d350b8a0e84d9b98563fbda9da7744&oe=618D7AC9" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUrogvDNEo2/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244496745_1053400695410531_8070121664631998308_n.webp.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=PYUpq31iRigAX-NeOEx&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=055718f536f0fc62cc43fd77a77853b2&oe=618C1D5D" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUo0gENtO09/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244320884_1232754643873020_1882529134684113845_n.webp.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=k1hj71FL8KkAX8DJZSy&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=db8d2037a67cd3cbac20c91d4fa94f26&oe=618D9F03" alt="">
            </a>
                      <a href="https://www.instagram.com/p/CUmWQlZNbxJ/" target="_blank">
              <img src="https://scontent.cdninstagram.com/v/t51.29350-15/244492226_990777838443841_6500734568379030177_n.webp.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=_DFNI6BU_KwAX90I6qd&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e76527e206e1b7b076e1b0ce9a686e4d&oe=618D3265" alt="">
            </a>
                  </div>
          </div>
    <div class="instawidget-next js-instawidget-next"></div>
  </div>
</div>
<!-- instagram cache used -->
  </section>

<div class="categories-section">
  <a href="/kak_pokleit_oboi/" class="category category_wide" style="background-image: url(/i/category-15.jpg)">
    <span class="category--caption">Как поклеить ваши обои</span>
    <i class="category--more-icon"></i>
  </a>
</div>

<section class="clients-section">
  <div class="wrapper">
    <div class="clients-section--caption">Нам доверяют</div>
    <div class="clients-slider-wrapper js-slider-wrapper">
      <div class="clients-slider js-clients-slider">

        <a class="item"><img src="/i/client-6.jpg" alt="" /></a>
        <a class="item"><img src="/i/client-1.png" alt="" /></a>
        <a class="item"><img src="/i/client-5.jpg" alt="" /></a>
        <a class="item"><img src="/i/client-7.png" alt="" /></a>
        <a class="item"><img src="/i/client-8.jpg" alt="" /></a>

      </div>

    </div>
  </div>
</section>
  </div>

</div>


<footer class="footer">
  <div class="footer--inner">
    <div class="wrapper">
      <div class="footer--layout">
        <div class="footer--column">
          <div class="footer--logo"></div>

          <div class="footer--copyright">
                      </div>
        </div>

        <div class="footer--column">
          <div class="footer--column-caption">Производство</div>

                      <a href="/contacts/" class="footer--address">
              <p>Московская обл., г. Пушкино,<br />
ул. Заводская, 9</p>
            </a>

                          <div class="m10"> <p>ПН/ПТ 10:00 &ndash; 19:00</p>
</div>
            
                                          <div class="footer--phone">
                  <a href="tel:84996479436" class="roistat-phone-tel">
                    <span class="roistat-phone-number">+7 499 647-94-36</span>
                  </a>
                  <div>офис и производство</div>
                </div>
                          
          
          <br/>
  
                      <a href="mailto:info@funhousestore.ru" class="m20">info@funhousestore.ru</a>
                    <div class="footer--socials">
            <a href="https://www.facebook.com/funhousestore/" target="_blank" class="item item_fb"></a>
            <a href="https://www.instagram.com/fun_house_store/" target="_blank" class="item item_inst"></a>
            <a href="https://www.pinterest.ru/9ae6babed37c4173cf56a99ba519f6/" target="_blank" class="item item_pin"></a>
                      </div>

        </div>

                  <div class="footer--column">
            <div class="footer--column-caption">Шоурум</div>

                          <a href="/contacts/" class="footer--address">
                <p>Москва,<br /> Новодмитровская ул., 1, <br />Хлебозавод №9, корпус 2, <br />второй этаж.</p>              </a>
            
                          <div class="m10"> <p>ПН/СБ 11:00 &ndash; 19:00</p>
</div>
            
                          <div class="footer--phone">
                <a href="tel:+79917635233">
                   +7 (991) 763-52-33                </a>
                <div>шоурум</div>
              </div>
            
            <div style="margin-bottom: 70px">&nbsp;</div>

            <div class="footer--payments">
              <img src="/i/payments-visa.png" class="visa" alt="Visa" />
              <img src="/i/payments-mc.png" class="mc" alt="Master Card" />
              <img src="/i/payments-mir.png" class="mir" alt="Мир" />
            </div>

          </div>
        
        <div class="footer--column">
          <div class="footer--column-caption">Покупателям</div>
          <nav class="footer--menu">
                          <ul id="footer-menu">
<li><a href="/o_nas/">О нас</a></li>
<li><a href="/sroki_proizvodstva/">Сроки производства </a></li>
<li><a href="/vozvrat_produkcii/">Возврат продукции</a></li>
<li><a href="/dostavka_i_oplata/">Доставка и Оплата</a></li>
<li><a href="/polzovatelskoe_soglashenie/">Пользовательское соглашение</a></li>
<li><a href="/politika_konfidencialnosti/">Политика конфиденциальности</a></li>
<li><a href="/sotrudnichestvo/">Сотрудничество</a></li>
<li><a href="/design_project/">Создайте уникальные обои по своему изображению!</a></li>
<li><a href="/materialy/">Материалы</a></li>
<li><a href="/kak_pokleit_oboi/">Как поклеить обои</a></li>
<li><a href="/kak_oformit_zakaz_na_oboi/">Как оформить заказ на обои</a></li>
<li><a href="/contacts/">Контакты</a></li>
</ul>                        </nav>
        </div>
      </div>
    </div>
  </div>

  <div class="footer--dev-copyright">
    <div class="wrapper">
          </div>
  </div>

  <div class="hidden">
          <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(47959760, "init", {
        id:47959760,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47959760" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->          604557259722278      </div>
</footer>

<!-- popups -->


<div class="popup feedback-popup" id="feedback-popup">
  <div class="popup--close js-close-popup"></div>
  <div class="popup--caption">Обратная связь</div>


  <div class="form-feedback-body">
    <form class="form one-column-form feedback-form" id="feedback-id" action="/form/feed__back/" method="post">
    <div class="form-row">
      <div class="form-field">
        <label class="form-placeholder" for="FormFeedback_phone">Номер телефона</label>        <input class="inp" name="FormFeedback[phone]" id="FormFeedback_phone" type="tel" />      </div>
      <div class="errorMessage" id="FormFeedback_phone_em_" style="display:none"></div>    </div>
    <div class="form-row">
      <div class="form-field">
        <label class="form-placeholder" for="FormFeedback_name">Ваше имя</label>        <input class="inp" name="FormFeedback[name]" id="FormFeedback_name" type="text" />      </div>
      <div class="errorMessage" id="FormFeedback_name_em_" style="display:none"></div>    </div>
    <div class="form-row">
      <div class="form-field">
        <label class="form-placeholder required" for="FormFeedback_email">Email <span class="required">*</span></label>        <input class="inp" name="FormFeedback[email]" id="FormFeedback_email" type="text" />      </div>
      <div class="errorMessage" id="FormFeedback_email_em_" style="display:none"></div>    </div>
    <div class="form-row">
      <div class="form-field">
        <label class="form-placeholder required" for="FormFeedback_comment">Комментарий <span class="required">*</span></label>        <textarea rows="1" class="textarea" name="FormFeedback[comment]" id="FormFeedback_comment"></textarea>      </div>
      <div class="errorMessage" id="FormFeedback_comment_em_" style="display:none"></div>    </div>
    <div class="form-row">
      <div class="form-field">
        <span class="captcha-container"><img style="cursor: pointer" id="yw1" src="/index/captcha/v/6187c14e453e0" alt="" /></span><input class="inp" style="" name="FormFeedback[verifyCode]" id="FormFeedback_verifyCode" type="text" />      </div>
      <div class="errorMessage" id="FormFeedback_verifyCode_em_" style="display:none"></div>    </div>
    
    <div class="form-submit">
      <button class="submit-btn js-submit-feedback" type="submit" name="yt0">Отправить</button>  
      <input name="FormFeedback[checkCode]" id="FormFeedback_checkCode" type="hidden" />      
      <script type="text/javascript">
        window.addEventListener('DOMContentLoaded', function(){
          $('body').on('click', '.js-submit-feedback', function(e) {
            e.preventDefault();
            var form = $(this).parents("form");
            var formData = new FormData(form[0]);

            $.ajax({
              url: form.attr('action'),
              data: formData,
              cache: false,
              dataType: 'json',
              contentType: false,
              processData: false,
              type: 'post',
              error: function(resp) {
                console.log(resp.responseText);
              },
              success: function(response) {
                window.argilla.checkResponse(response, form);
              }
            });
            return false;
          });

          $('body').on('change', '#FormFeedback_verifyCode', function(e) {$('#FormFeedback_checkCode').attr('value',  1)});
          
        });
      </script>
    </div>
    <div class="form-hint">
      Нажимая кнопку Оформить заказ я подтверждаю, что ознакомлен и согласен<br>с <a href="/politika_konfidencialnosti/" target="_blank">Политикой конфиденциальности</a>и даю согласие на обработку своих персональных данных    </div>
    
    </form>  </div>

  <div class="form-feedback-success" style="display: none">Ваша заявка принята</div>
</div>





<div class="popup fast-order-popup" id="popup-fastOrderbasket">  <!--noindex-->
<a class="popup--close close-fastOrderbasket" href="#"></a>
  <div class="h3 medium text-center m30">Форма быстрой заявки</div>

  <div class="fast-order">

    <div class="fast-order--info">
      <div class="vitrine tile-view">
        <div class="fast-order--product">
          <div id="template-fastOrderbasket-0"></div>        </div>
      </div>
    </div>

    <div class="fast-order--form">
      <div id="form-success-fastOrderbasket" style="display: none">
        <p>Заказ успешно отправлен</p>
      </div>
      <form autocomplete="off" id="form-fastOrderbasket" class="form two-columns-form one-click-form" action="/basket/fastorder/" method="post"><div style="display:none"><input type="hidden" value="1" name="yform_form-fastOrderbasket" id="yform_form-fastOrderbasket" /></div>

<div class="form-row">
            <div class="form-field">
              <div class="form-placeholder">Имя получателя</div>
              <input class="inp js-autofocus-inp" name="Order[name]" id="Order_name" type="text" maxlength="255" /><div class="errorMessage" id="Order_name_em_" style="display:none"></div>
            </div>
          </div>
<div class="form-row">
            <div class="form-field">
              <div class="form-placeholder">Телефон</div>
              <input class="inp" name="Order[phone]" id="Order_phone" type="tel" maxlength="255" /><div class="errorMessage" id="Order_phone_em_" style="display:none"></div>
            </div>
          </div>
<div class="form-row">
            <div class="form-field">
              <div class="form-placeholder">E-mail</div>
              <input class="inp" name="Order[email]" id="Order_email" type="text" /><div class="errorMessage" id="Order_email_em_" style="display:none"></div>
            </div>
          </div>
<div class="form-hint">Чтобы оформить заявку, укажите Ваше имя и номер телефона. Наши менеджеры свяжутся с Вами в ближайшее время<!--noindex--><br><br><p class="form-policy" style="font-size: 10px; color: #6d6861;">Нажимая кнопку "Оформить заявку", я подтверждаю, <br> что ознакомлен и согласен с <a href="/politika_konfidencialnosti/" target="_blank" >Политикой конфиденциальности</a> <br> и даю согласие на обработку своих персональных данных.</p><br>
      <!--/noindex--></div>

<div class="form-submit"><input class="submit-btn submit-fastOrderbasket" name="yt1" type="button" value="Оформить заявку" /></div>
</form>    </div>

  </div>
  <!--/noindex-->
</div>
<!--noindex-->
<div class="popup basket-popup" id="basket-popup">
  <button class="popup--close js-close-popup"></button>
  <div class="js-ajax-content"></div>
</div>
<!--/noindex-->



<script>
  document.addEventListener('DOMContentLoaded', function () {

    argilla.calbackList['fbq'] = function (data) {
      fbq('track', data['event'], data['value']);
    }

    argilla.event.attachEventHandler('collection.add', function(data) {
      if( data.collection == 'basket' ) {
        argilla.calbackList['fbq']({'event':'AddToCart', 'value':[]})
      }
    });

  });
</script>


<div class="rotate-device-warning">
  <span>Пожалуйста,<br> переверните устройство</span>
</div>


<script type="text/javascript" src="/assets/e8c33eb5c7e80f9397a9eceff1ec0d67/vendor.js"></script>
<script type="text/javascript" src="/assets/e8c33eb5c7e80f9397a9eceff1ec0d67/common.js"></script>
<script type="text/javascript">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</script>
</body>
</html>